Blog

Teknolojiden son haberler

Apache Web Sunucularında Güvenlik Açığı

Yazar:
Kategori:
Beğendim:
Beğenmedim:
Oluşturulma:
25 Nis 2019

Apache web sunucularının 2.4.17'den 2.4.38'e kadar olan sürümlerinde güvenlik açığı tespit edilmiş olup, yetkisiz kullanıcıların root yetkisiyle işlem yapabilmesine yol açmaktadır.

Tüm Apache kullananların sunucularında Apache'yi 2.4.39 sürümüne güncellemesi gereklidir.

Etiket:

Henüz bir yorum yok...

Konuya Yorumunuzu Bırakın

34882

Karakter Limiti 400